Plantage du forum et remise en route ...

Ici on parle de ce que l'on va faire de notre forum

Re: Plantage du forum et remise en route ...

Messagede Sémi Déhèmette le Mer 17 Mar 2010 18:55

[Je préfère la tête à Epstar] :mrgreen:
Sémi Déhèmette
 

Re: Plantage du forum et remise en route ...

Messagede Gurvan le Mer 17 Mar 2010 19:00

Donc nos manipulations du week-end dernier pas bien mais alors pas bien du tout (mais qui ont quand même fait redémarrer MySQL) tiennent toujours le coup...
Bonne nouvelle !
"Par notre sainte patronne Rosalia, je jure d'assurer à travers toute la Galaxie la libre circulation des Etres, leur sécurité et leur confort et de les amener à bon astroport fût-ce au péril de mon vaisseau ou de ma vie."
Serment Navyborg
Avatar de l’utilisateur
Gurvan
 
Messages: 2048
Inscription: Mer 12 Aoû 2009 11:37
Localisation: En route vers Vonda

Re: Plantage du forum et remise en route ...

Messagede Epstar Jdryk'll le Mer 17 Mar 2010 19:14

Il a fallu que je refasse la manip : merci de m'avoir laisser la procédure.
Où je serai appelé, je n'entrerai que pour le bien des êtres. Je m'interdirai d'être une cause de blessure ou d'atteinte aux personnes, ainsi que tout entreprise contraire à l'éthique à l'égard des hommes, femmes et tout être doué de raison.
Avatar de l’utilisateur
Epstar Jdryk'll
 
Messages: 2561
Inscription: Mer 23 Jan 2008 20:21

Re: Plantage du forum et remise en route ...

Messagede Gurvan le Mer 17 Mar 2010 19:34

C'est bien ce que je craignais, /var/run est purgé au démarrage de la machine

Le prochain coup, tu peux essayer chmod 666 au lieu de 777, si ça se trouve ça suffit comme droits, et ça défrisera moins le service de support de l'hébergeur ;)
"Par notre sainte patronne Rosalia, je jure d'assurer à travers toute la Galaxie la libre circulation des Etres, leur sécurité et leur confort et de les amener à bon astroport fût-ce au péril de mon vaisseau ou de ma vie."
Serment Navyborg
Avatar de l’utilisateur
Gurvan
 
Messages: 2048
Inscription: Mer 12 Aoû 2009 11:37
Localisation: En route vers Vonda

Re: Plantage du forum et remise en route ...

Messagede Epstar Jdryk'll le Mer 17 Mar 2010 19:41

ben de manière suprenante je dois le coller en 777, relancer le bousin, puis je peux le ramener en 755 sans que ça le défrise ...
Où je serai appelé, je n'entrerai que pour le bien des êtres. Je m'interdirai d'être une cause de blessure ou d'atteinte aux personnes, ainsi que tout entreprise contraire à l'éthique à l'égard des hommes, femmes et tout être doué de raison.
Avatar de l’utilisateur
Epstar Jdryk'll
 
Messages: 2561
Inscription: Mer 23 Jan 2008 20:21

Re: Plantage du forum et remise en route ...

Messagede MdJ le Sam 10 Avr 2010 02:07

Avez-vous des difficultés à poster, à naviguer dans le forum actuellement ? Des délais anormaux ?
Avatar de l’utilisateur
MdJ
 
Messages: 2873
Inscription: Mar 12 Jan 2010 10:02

Re: Plantage du forum et remise en route ...

Messagede Sémirande le Sam 10 Avr 2010 07:31

Oui.
Sémirande
 

Re: Plantage du forum et remise en route ...

Messagede Gurvan le Sam 10 Avr 2010 07:36

Oui, c'est très curieux

Je viens de fermer mon navigateur et de le relancer, et là ça fonctionne à peu près correctement (l'essentiel des pages doit être dans le cache en local sur mon PC).

J'ai même eu droit à des pages d'erreur du navigateur me disant que la connexion a été réinitialisée par le serveur -- ce qui ne sent pas bon, car ça doit vouloir dire qu'après MySQL, c'est Apache qui nous fait des blagues...

Ce qui est bizarre, c'est que Internet Explorer a l'air de réagir à peu près correctement, alors qu'un vrai navigateur comme Firefox est très lent.
"Par notre sainte patronne Rosalia, je jure d'assurer à travers toute la Galaxie la libre circulation des Etres, leur sécurité et leur confort et de les amener à bon astroport fût-ce au péril de mon vaisseau ou de ma vie."
Serment Navyborg
Avatar de l’utilisateur
Gurvan
 
Messages: 2048
Inscription: Mer 12 Aoû 2009 11:37
Localisation: En route vers Vonda

Re: Plantage du forum et remise en route ...

Messagede Sémirande le Sam 10 Avr 2010 08:44

Je me demande s'il n'y a pas autre chose.

Le site du "quid.fr", par exemple, est en carafe. Et j'ai eu pas mal de difficultés à naviguer hier soir. Cela dit, il n'y a peut-être pas relation de cause à effet : j'ai une liaison internet de m....
Sémirande
 

Re: Plantage du forum et remise en route ...

Messagede khaadaric le Sam 10 Avr 2010 08:50

heu....rien de mon coté avec un portable du taf modèle serbo russe de l'année 1989...
connexion stable, j'ai pas constaté de soucis de lenteur....le pc doit etre trop lent pour s'en rendre compte.
Faut pas pousser mémé dans les ordis !!! geek man
Avatar de l’utilisateur
khaadaric
 
Messages: 1224
Inscription: Dim 5 Oct 2008 16:00

PrécédenteSuivante

Retourner vers le devenir de notre forum


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron